Billige Osmoseanlagen sind nicht zwingend günstig

02.03.2013 - Aus aktuellem Anlass: Ich habe einer ganzen Reihe Aquarianern, welche aufgrund der hier beschriebenen Wasserversorgung bei mir nachgefragt haben, die Osmose-Anlagen des u.g. Herstellers empfohlen. Dies habe ich getan, da ich von einem guten Preis-/Leistungverhältnis meiner Anlage überzeugt war. Inzwischen bin ich schlauer und entschuldige mich hierfür in aller Form. Ich kann jedem, der eine solche Anlage aufgrund meiner Empfehlung erworben hat, nur dringend raten die Anlage eingehend auf die unten beschriebenen Defekte zu kontrollieren, damit nicht ähnliche Schäden wie bei mir entstehen. Soweit ich die Emailadressen der betroffenen Aquarianer noch habe, werde ich mich in den nächsten Tagen melden.

Was war passiert?

Am vergangenen Wochenende bekam der Name „Keller-unter-Wasser” eine ganz andere Dimension. Als ich den Keller nichts Böses ahnend betrat, hatte ich umgehend nasse Füße - der Keller stand tatsächlich unter Wasser. Nach Einschalten des Lichts (meine Fische sitzen normalerweise tagsüber im Dunkeln) war der Schrecken entsprechend groß, tropfte das Wasser doch von der Decke auf die Arbeitsfläche über Laptop, Elektrowerkzeuge, Ladegerät mit Akku, Werkzeug, Bohrer und Bits und von dort auf den Boden. Eine sofortige Überprüfung der Wasseranschlüsse in der darüberliegenden Küche ergab keine Auffälligkeiten. Die Ursache musste also im Keller liegen.

Osmoseanlage - gerissenes Membrangehäuse

Abbildung 1: Gerissenes
Membrangehäuse

Nach Prüfung sämtlicher in der Nähe befindlicher Leitungen und Anschlüsse fand ich dann die Ursache. Gerade in diesem Moment sprang die Osmoseanlage an (der Brunnen hatte Wasser nachgezogen und das über Pegelschalter gesteuerte Hauswasserwerk schaltete sich ein) und ich konnte den Grund für die Ansammlung von Wasser außerhalb der dafür vorgesehenen Glaskästen sofort erkennen. Das Wasser spritzte mit hohem Druck aus dem Membrangehäuse der Anlage gegen die Decke und ergoss sich auf alles, was auf der darunter befindlichen Arbeitsfläche stand bzw. lag. Nach schließen der Wasserzufuhr aus dem Brunnen und genauerem Hinsehen war die Ursache schnell ermittelt – das Membrangehäuse war rund um den Eingang von der Druckerhöhungspumpe gerissen (siehe Abbildung 1 ).

Nun hatte ich erst einmal viele Stunden Zeit darüber nachzudenken, ob der oben geschilderte Defekt bei einer Osmoseanlage nach gerade mal drei Jahren Betrieb so auftreten sollte. Galt es jetzt doch ca. 2,5-3 m³ Wasser aus dem Keller zu entfernen. Letztendlich ist das ja auch kein Problem, ist mein Keller doch auf ungewollte Überschwemmungen ausgerichtet. Bei den Mengen an Wasser, welche dort inzwischen stehen, kann so etwas schon einmal passieren. Dass das Wasser allerdings im hohen Bogen an die Decke spritzt, darauf war ich (bisher) nicht eingerichtet und so waren Laptop, hochwertiger Markenakkuschrauber samt Ersatzakku und Ladegerät, Bohrmaschine und einige Netzteile für den LED-Betrieb trotz Trockenlegung unwiederbringlich verloren. Das übrige Werkzeug, sämtliche Bohrer und Bits waren lediglich verrostet. Nun gut, die Arbeitsfläche ist nun auch eher eine Hügellandschaft, da die Holzplatte nach vollkommener Durchtränkung fast durchgängig aufgequollen ist. Alles in Allem dumm gelaufen und nicht zu ändern, die Frage nach der Ursache stellte sich aber natürlich schon.

Die Ursache

Woran konnte es also liegen? Also zuerst zum Betrieb der Anlage:

Nach erster Beseitigung des Chaos

Abbildung 2: Nach erster
Beseitigung des Chaos

  • Wasser: Das Wasser kommt aus einem Schachtbrunnen und wird mittels Hauswasserwerk aus dem Heizungskeller zur Osmoseanlage befördert. Bevor es das Membrangehäuse erreicht, wird das Wasser siebenfach gefiltert (Grobfilter vor Hauswasserwerk, 10µ Filter nach Hauswasserwerk, Doppelfilter 5µ und 1µ und die drei Filter der Anlage selbst). Die Filter werden regelmäßig gereinigt bzw. gewechselt. Dreckpartikel sollten das Membrangehäuse also nicht strapaziert haben.

  • Wasserdruck: Die Zuführung vom Brunnen erfolgt durch ein Hauswasserwerk vom Typ GARDENA® 3000/4. Dieses hat einen Ausgangsdruck von max. 4 bar. Die weiter unten beschriebene Zuführung von Regenwasser und Drainagewasser über eine Tauchpumpe habe ich seit zwei Jahren nicht mehr im Betrieb, da sich aufgrund des Dreckeintrags von der Dachfläche die Vorfilter zu schnell zusetzten. Hier ist eine Änderung schon geplant, allerdings noch nicht umgesetzt. Den geringeren Druck durch die Tauchpumpe kann man aber wohl als Ursache für das Versagen der Anlage zwei Jahre später sicher ausschließen

  • Wassermenge: Ich produziere in der Woche ca. 400-600 Liter Permeat. Mehr gibt der Schachtbrunnen nicht her (und auch dann wären es maximal 900 l, dann macht der Speicher über Schwimmerventil zu. Die Anlage springt immer dann an, wenn der Brunnen nachgezogen hat, d.h. die Anlage läuft nie länger als einige Minuten. Von einem die Anlage schädigenden Dauerbetrieb kann also nicht die Rede sein. Vielmehr entsprechen die Menge produzierten Wassers und die Einschaltzeiten einem typischen Einsatzszenario in einem Haushalt, welcher die Anlage zur Trinkwasseraufbereitung nutzt (ich kenne da einige Leute, die nur Osmosewasser trinken und zum Kochen verwenden und ungefähr auf die Mengen kommen – mit Anlagen anderer Hersteller anscheinend auch über viele Jahre kein Problem).

  • Standort: Die Anlage hängt bei mir seit Anfang an oberhalb der Konzentrattonne und der Arbeitsfläche an der Wand, so wären leichte Undichtigkeiten auch kein Problem. Eine mechanische Ursache (Gegenlaufen etc.) kann ich ganz sicher ausschließen (siehe Abbildung 2).

Osmoseanlage - und noch ein Riss

Abbildung 3: Verkäufer der
Anlage:
Jörg Gottwald
(filterzentrale.de)

Für mich blieben also letztendlich nur zwei mögliche Ursachen (um es noch einmal zu betonen, hierbei handelt es sich um die Äußerung meiner Meinung), entweder ist bei meinem Membrangehäuse ein Produktionsfehler unterlaufen oder meine Anlage besteht aus einem ungeeigneten Kunststoff, welcher nach wenigen Jahren der Nutzung aufgibt. Eine Verursachung des Defektes von außen (siehe insbesondere den Riss im Inneren des Gehäusedeckels) ist meiner Meinung nach auszuschließen. Also habe ich den Verkäufer der Anlage bei der Suche nach der Ursache um Hilfe gebeten.

Gekauft habe ich die 400GPD Anlage mit Druckerhöhungspumpe im Februar 2010 bei Jörg Gottwald (seinerzeit der-wasseraufbereiter.de , heute filterzentrale.de). Von Herrn Gottwald wollte ich wissen, wie es sein kann, dass es bei der von ihm – nach eigener Aussage – 1000fach verkauften Anlage nach nicht einmal drei Jahren Betrieb (ich hatte die Anlage per Vororder bestellt und erst im März 2010 bekommen) zu einem solchen Defekt kommen kann. Meiner Wahrnehmung nach ist o.g. Verkäufer eher für guten Service bekannt und ich erhoffte mir eine schlüssige Aussage zur Ursache und mit Sicherheit auch ein gewisses Entgegenkommen bei der Behebung des Schadens.

Da war ich aber deutlich auf dem Holzweg. Was ich erhielt waren keine schlüssigen Aussagen oder gar ein Vorschlag für die Lösung meines nun eingetretenen Wasserproblems, nein, ich wurde mit einigen allgemeinen Floskeln abgespeist:

  • „...ich verkaufe die Anlagen seit 2008 und bislang sind Sie der erste mit diesem Vorfall...”

    Und? In welcher Form hilft mir das jetzt weiter? Erster, Erster, Erster - Toll!

  • „...Wie ich schon zig fach in Foren und auch ihnen gesagt habe, sind Membranpumpen nicht zum Dauerbetrieb geeignet....”

    Ja, die Pumpe ist inzwischen auch undicht, aber war das hier die Frage? Ist der Druck bei einer undichten Pumpe nicht eher geringer und die Beanspruchung des Membrangehäuses dadurch auch? Und ist das oben von mir beschriebene Einsatzszenario wirklich als Dauerbetrieb anzusehen?

  • „...ich habe mir noch mal ihre Seite angeschaut und sage dazu folgendes: ...Hier wird die Drehschieberpumpe sehr schnell kaputt sein....”

    Noch einmal, was sagt das über den Riss im Membrangehäuse aus? Wie viel Liter darf man denn am Tag produzieren, damit die Anlage das aushält? 12?

Ja, und dann bewegten wir uns auch noch ganz nah an der Grenze zur Unverschämtheit:

  • „...es ist jedenfalls nicht normal das ein Membrangehäuse reisst. Noch einmal: ich kann nicht in ihren Kopf schauen und dort kontrollieren was Sie wirklich mit der Anlage machen....”

    Aha, nun wird mir also auch noch unterstellt, dass ich die Unwahrheit bzgl. des Einsatzes meiner Anlage sage.

Osmoseanlage - und noch ein Riss
Abbildung 4: Und noch ein Riss

Auf dem Niveau wollte ich mich dann nicht mehr weiter unterhalten und habe die Diskussion abgebrochen (zumal ich mehrfach darauf hingewiesen wurde, dass der Herr ja nur wenig Zeit hat). Ich habe dann – kostenpflichtig – ein neues Membrangehäuse bestellt (mir wurde dann noch kostengünstig ein Wasserstop angeboten, wohl für den Fall, dass auch das neue Gehäuse wieder aufgibt), um erst einmal die Anlage wieder in Betrieb nehmen zu können (ich habe da einige Jungfische schwimmen, die regelmäßig frisches Wasser benötigen). Es versteht sich von selbst, dass die Anlage nur noch unter Aufsicht betrieben wird und demnächst durch ein Markenprodukt ersetzt wird.

Osmoseanlage - Gerissener Gehäudedeckel des Membrangehäuses
Abbildung 5: Gerissener
Gehäudedeckel des
Membrangehäuses

Beim Einbau der Membran in das neue Gehäuse staunte ich dann übrigens nicht schlecht. Auch wenn der Riss um den Eingang nicht aufgetreten wäre, wäre mir die Anlage wohl demnächst trotzdem um die Ohren geflogen. Wie man auf Abbildung 4 sehen kann, ist der Gehäusedeckel rundherum bereits sehr deutlich angerissen. Es scheint also der Kunststoff allgemein aufzugeben. Da stellt sich mir dann natürlich die Frage, wie es z.B. um die Filtergehäuse bestellt ist?

Fazit

Wer billig kauft, kauft teuer! Dieses beliebte Sprichwort gilt wohl auch in diesem Fall. Wenn ich den entstandenen Schaden grob und eher niedrig angesetzt überschlage, dann hätte ich mir davon zwei bis drei Merlin™ von GE™ kaufen können, da weiß ich, dass die Gehäuse aus hochwertigem Kunststoff gefertigt sind und die Leistung der Anlage liegt ohne Druckerhöhungspumpe auch noch über der des o.g. Verkäufers. Nun gut, man lernt halt nie aus.

 

Kommentare  

# Tom 2016-07-05 16:04
Ja das ist wirklich nicht so witzig, hoffe du hast es dann noch geschafft
Antworten

Kommentar schreiben

Sicherheitscode
Aktualisieren